Вернуться   ToyotaWay.Ru - форум автомобилей Toyota > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 01.04.2012, 16:43   #1
Пользователь
 
Аватар для Катя Брусникина
 
Регистрация: 06.12.2009
Сообщений: 85
Отправить сообщение для Катя Брусникина с помощью ICQ
По умолчанию

Был в отъезде. Пришел в тёплый гараж с нормальным аккумулятором.Пытался завезти-машину трясёт и не схватывает. Что делать?
1G-Fe

Катя Брусникина вне форума   Ответить с цитированием
Старый 02.08.2012, 17:10   #2
Местный
 
Аватар для kladov
 
Регистрация: 31.10.2009
Сообщений: 81
Отправить сообщение для kladov с помощью ICQ
По умолчанию

Такая же фигня, обычно заводится со второго раза (говорят для 1G это нормально), а неделю постоит и потом маслать надо минут несколько, схватывает потихоньку, но не тянет, а месяц постоит, так вообще можно с одного аккумулятора и не размаслать. Бред какой-то. Я на электронику грешу.
kladov вне форума   Ответить с цитированием
Старый 12.09.2012, 20:18   #3
Местный
 
Аватар для Я инкогнито
 
Регистрация: 25.02.2010
Сообщений: 102
По умолчанию

да ну нах , стоял Чайзер три недели , приехал пошел в гараж завелась со второго раза как обычно
__________________
Бойтесь первого движения души, потому что оно, обыкновенно, самое благородное
Я инкогнито вне форума   Ответить с цитированием
Старый 26.01.2013, 22:44   #4
Местный
 
Регистрация: 08.10.2009
Сообщений: 109
По умолчанию

У меня 1,5 месяца стояла под открытым небом (правда летом), пришел заводить, куй, аккум сигналка "высосала". 10 мин подзарядки и с первого раза запустилась... Но если теплый гараж, то мы в одинаковых условиях. Смотрел педерачу о нашем бензе. Так вот, там сказали, что октаноповышающие присадки теряют свои свойства чуть ли не на следующий день. А у тебя месяц... Залей под горло свеженького бензина, может поможет. Чем больше, тем лучше. Чем черт не шутит...
Bonus вне форума   Ответить с цитированием
Старый 18.10.2013, 04:48   #5
Местный
 
Аватар для WRX-77
 
Регистрация: 29.05.2009
Сообщений: 94
Отправить сообщение для WRX-77 с помощью ICQ
По умолчанию

у меня правда митсубиси, с гди которые *****ово заводятся зимой, постоянно ломаются и короче хуже тоёт. Стоял легнум в гараже железном не тёплом весь декабрь и половину января с японским маслом чёрным (я его на зиму поставил чтоб не мучить) и ни чё завёлся со второго раза. На днях опять завёл после месяца простоя, завёлся с первого раза. Странные у вас тоёты.
WRX-77 вне форума   Ответить с цитированием
Старый 18.11.2013, 08:13   #6
Местный
 
Аватар для Technik
 
Регистрация: 08.04.2010
Сообщений: 103
По умолчанию

Что делать что делать... Разбирать. По обычной схеме: поступает топливо свечи пашут есть ли компрессия. Что еще бензинке нада?
Technik вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
-21, не завелась. Помогите советом! Nppzwvra Ходовая часть 19 09.12.2013 05:17
Друзья, какие запчасти всегда должны лежать в гараже? Dasha Yukhnina Двигатель и его системы 7 10.11.2013 15:17
Салонный фильтр спустя месяц. Наталья Шатова Трансмиссия 18 22.09.2013 22:09
снял клему АКБ - не завелась. Лилия Лебеденко Кузов и салон 6 28.08.2013 04:04
Не завелась с первого раза Ирина Омельченко Ходовая часть 0 18.11.2012 03:37


Текущее время: 14:26. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot