Вернуться   ToyotaWay.Ru - форум автомобилей Toyota > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 15.03.2012, 08:45   #1
Местный
 
Аватар для sZend
 
Регистрация: 20.11.2009
Сообщений: 79
Отправить сообщение для sZend с помощью ICQ
По умолчанию

2 месяца назад купил Самурая,ездил без проблем. Одним будничным утром как всегда попытался завести с пульта,КОЛОМ.Спустился попробовать с ключа и такая же ерунда. Стартер крутит,как будто искры нет.Поменял КАТУШКУ,БРОНИКИ,КРЫШКУ ТРАМБЛЁРА и конечно же СВЕЧИ. Проездил какое то время и опять. Делал в сервисе диагностику,показало без ошибок!!!!! А машина не ЗАВОДИТСЯ. Помогите!!!!!!!!!! Двига 1JZ-GE.

sZend вне форума   Ответить с цитированием
Старый 23.04.2012, 09:01   #2
Местный
 
Аватар для human55
 
Регистрация: 07.01.2010
Сообщений: 121
По умолчанию

смотри....искра то есть???
если есть, смотри бензонасос...
ну и сигналку отруби, чтоб её исключить
human55 вне форума   Ответить с цитированием
Старый 17.12.2012, 15:01   #3
Местный
 
Аватар для Лилия Лебеденко
 
Регистрация: 19.05.2009
Сообщений: 117
По умолчанию

Цитата:
2 месяца назад купил Самурая,ездил без проблем. Одним будничным утром как всегда попытался завести с пульта,КОЛОМ.Спустился попробовать с ключа и такая же ерунда. Стартер крутит,как будто искры нет.Поменял КАТУШКУ,БРОНИКИ,КРЫШКУ ТРАМБЛЁРА и конечно же СВЕЧИ. Проездил какое то время и опять. Делал в сервисе диагностику,показало без ошибок!!!!! А машина не ЗАВОДИТСЯ. Помогите!!!!!!!!!! Двига 1JZ-GE.
может комутатор мозги парит либо датчик холо
Лилия Лебеденко вне форума   Ответить с цитированием
Старый 29.01.2013, 12:58   #4
Местный
 
Аватар для maksug
 
Регистрация: 22.08.2009
Сообщений: 119
По умолчанию

сигналку смари
maksug вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Марк 2 не заводится , помогите советом Катя Лето Электрооборудование 16 19.11.2013 07:50
Ребята!!! ПОМОГИТЕ!!! Марк 7M-GE Аліна Янчак Электрооборудование 19 18.11.2013 13:03
[Без флуда] Плохо заводится марк 1JZ-ge Наташка Селегей Двигатель и его системы 7 10.11.2013 13:16
Помогите пожалуйста Марк 100 кузов Patra Трансмиссия 10 03.10.2013 12:01
марк 2 90 1g-fe заводится и глохнет wolker Топливо и эксплуатационные жидкости 0 03.06.2012 12:40


Текущее время: 10:30. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot