Вернуться   ToyotaWay.Ru - форум автомобилей Toyota > Технический Форум > Кузов и салон

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 16.03.2012, 21:42   #1
Местный
 
Регистрация: 15.03.2010
Сообщений: 91
По умолчанию

Вечер добрый господа, помогите разобраться с проблемой, чистил впуск снимал все 3 части коллектора, неуберег 2 форсунки, искал долго и упорно ни где не мог найти б у, новые чет жаба душит брать, вообщем не стал заморачиваться нашел умельца, который их мне отремонтировал, форсунки работают, прозваниваются, щелкают, на стенд не стал нести побоялся доломать остальные, проклеил все двух компонентым клеем для надежности, вообщем все собрал, подключил, еле еле запустил мотор, очень сложно его запустил, машина нормально таки троит, но не глохнет, начинаю разгоняться машина конкретно тупит, потерялась динамика, переключение и набор скорости происходит примерно на 4-4.5 тыс оборотах с ощутимым пинком в спину. тоесть я жму газ в пол, растут обороты до 4.5 тыс и только потом начинает набираться скорость. Собрал все вроде верно, все ваакумные шланги подсоеденины, датчики тоже, каты вырезаны, тнвд вроде пока работает нормально, свечи менял недавно, насчет подсоса незнаю, пока машину не нагрел не выезжал, но брызгал водой карбом вроде все тихо. до разбора машина работала нормально, неужели что-то с форсунками или мб что-то упустил...???

Grunge вне форума   Ответить с цитированием
Старый 27.08.2012, 19:46   #2
Местный
 
Аватар для Technik
 
Регистрация: 08.04.2010
Сообщений: 103
По умолчанию

Чек загораеться???
Technik вне форума   Ответить с цитированием
Старый 29.08.2012, 01:49   #3
Местный
 
Регистрация: 16.04.2010
Сообщений: 113
По умолчанию

нет, не загорается.
__________________
Кто везде, тот нигде
Дарья Щербакова вне форума   Ответить с цитированием
Старый 31.01.2013, 03:24   #4
Местный
 
Аватар для SerzHPS
 
Регистрация: 04.07.2009
Адрес: Иваново
Сообщений: 94
Отправить сообщение для SerzHPS с помощью ICQ
По умолчанию

на клееных форсунках сопротивление мерял ???
SerzHPS вне форума   Ответить с цитированием
Старый 06.03.2013, 23:37   #5
Местный
 
Аватар для oleoleole
 
Регистрация: 22.05.2009
Сообщений: 96
По умолчанию

Ну тот мастер сказал что у них рабочее 4 ом, сказал что провод немного нарастил. сам не мерял.
__________________
Нажатие на кнопку "запомнить пароль" не поможет вам запомнить пароль
oleoleole вне форума   Ответить с цитированием
Старый 25.06.2013, 21:38   #6
Местный
 
Аватар для search
 
Регистрация: 14.06.2009
Сообщений: 94
Отправить сообщение для search с помощью ICQ
По умолчанию

там рбочее 2,55-2,8 насколько я помню...Напиши почту в личку,я тебе книжку скину по машине,там много полезной.
search вне форума   Ответить с цитированием
Старый 24.07.2013, 17:05   #7
Местный
 
Аватар для Светик Карпович
 
Регистрация: 15.08.2009
Сообщений: 80
По умолчанию

Недособрал что то.
Светик Карпович вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 23:35. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot